⏲ In Verifica problemi post aggiornamenti

DannyTD

Utente
io rimarco, secondo me tu parli di fantascienza , se non potete buttare i soldi che mettete in gold, non spendeteli
hai notato un bug, hai continuato a spenderli, e allora passami il termine ma sei un ciula, non c'è altro da dire
Ero ironico.. , poi lo vediamo in game chi è il ciula :D
 

DannyTD

Utente
io rimarco, secondo me tu parli di fantascienza , se non potete buttare i soldi che mettete in gold, non spendeteli
hai notato un bug, hai continuato a spenderli, e allora passami il termine ma sei un ciula, non c'è altro da dire
Ps : Sono uno di quelli che in questo gioco te le ha sempre suonate di santa ragione , è tutto il giorno che rido e mi diverto qui dentro..
Siete davvero uno spasso.
 

stedestractor

Utente Anziano
Ps : Sono uno di quelli che in questo gioco te le ha sempre suonate di santa ragione , è tutto il giorno che rido e mi diverto qui dentro..
Siete davvero uno spasso.
dubito fortemente tu sia qualcuno che me le abbia mai suonate, anche perchè sui miei muri ci sono sempre e solo state testate, però son contento tu abbia bisogno di usare un account nuovo
 

DannyTD

Utente
dubito fortemente tu sia qualcuno che me le abbia mai suonate, anche perchè sui miei muri ci sono sempre e solo state testate, però son contento tu abbia bisogno di usare un account nuovo
Oh gribbio , c'è arrivato !
Ed io che credevo vi sarebbe servito che ne so un mese ?Riguardo alle testate .. ti assicuro che le hai sempre prese , figurati che mi ricordo quando hai messo piede qui dentro ed eri nabbo forte , come anche quelli che ho letto oggi.. fino a chi ora si spaccia per "old" :D
 

stedestractor

Utente Anziano
Oh gribbio , c'è arrivato !
Ed io che credevo vi sarebbe servito che ne so un mese ?Riguardo alle testate .. ti assicuro che le hai sempre prese , figurati che mi ricordo quando hai messo piede qui dentro ed eri nabbo forte , come anche quelli che ho letto oggi.. fino a chi ora si spaccia per "old" :D
Non mi risulta di avere una singola polis persa su server con login costante , ma se lo dici tu che sei il mago di grepolis allora sarà sicuro vero
 

DannyTD

Utente
Non mi risulta di avere una singola polis persa su server con login costante , ma se lo dici tu che sei il mago di grepolis allora sarà sicuro vero
Te l'appoggio

Comunque.. sentendomi pervaso da un certo senso di onestà .. non posso tirarmi indietro da farvi tale confessione :
A parte la rottura del bug.. non ho perso 1 solo gold , ma la trovata era a dir poco geniale vero ?
Dispongo di un discreto intelletto .. uno ci prova dai , se andava e m'intascavo 2000-3000-5000 gold non era mica male no ?
Al prossimo bug .
 

moonlight900

Utente Anziano
Comunque.. sentendomi pervaso da un certo senso di onestà .. non posso tirarmi indietro da farvi tale confessione :
A parte la rottura del bug.. non ho perso 1 solo gold , ma la trovata era a dir poco geniale vero ?
Dispongo di un discreto intelletto .. uno ci prova dai , se andava e m'intascavo 2000-3000-5000 gold non era mica male no ?
Al prossimo bug .

In realtà, l'unica cosa che hai fatto, per tutto il topic, è stata una pessima figura, oltre che togliere visibilità ad una problematica da risolvere
 

Spartacus80

Nuovo Utente
@DannyTD @Spartacus80 @wolfaker @Mase2010
Come potrete notare dal prefisso della Discussione, la segnalazione si trova in fase di verifica. Più di voi han specificato di riscontrare questa situazione con Google Chrome, vi suggerirei quindi di provare utilizzando altri browser come Opera o Opera GX (nei quali personalmente riesco a giocare senza problemi). Se doveste riscontrare situazioni anomale con altri browser, non esitate a farlo sapere in questo Thread.

Ricordo a tutti che io e gli altri membri dello Staff non siamo ne programmatori ne tecnici, quindi cerchiamo e cercheremo di raccogliere maggiori informazioni e portarle a chi di dovere. Chiedo a tutti di evitare commenti off-topic o superflui, così da permetterci di raccogliere più facilmente e velocemente le informazioni.
L'importante e' che risolviate il problema...lo avete creato voi...RISOLVETELO

L'importante e' che risolviate il problema...lo avete creato voi...RISOLVETELO
A tal proposito...con firefox non cambia nulla,con opera non cambia nulla,con operagx non cambia nulla...
Fate voi
 

Toxicplayer

Utente Anziano
Comunque.. sentendomi pervaso da un certo senso di onestà .. non posso tirarmi indietro da farvi tale confessione :
A parte la rottura del bug.. non ho perso 1 solo gold , ma la trovata era a dir poco geniale vero ?
Dispongo di un discreto intelletto .. uno ci prova dai , se andava e m'intascavo 2000-3000-5000 gold non era mica male no ?
Al prossimo bug .
Se pensavi di intascare anche solo 1 gold mi sa che è parecchio che non giochi
 

cikketto

Co-Community Manager
Team di Grepolis
Co-CoMa
Invito tutti a rimanere in tema del Thread, ulteriori off-topic, spam e multiposting non saranno più tollerati.
 

wolfaker

Nuovo Utente
Passo una cosa che ho notato solo ora spero utile ai tecnici a risolvere il problema o almeno mi pare che nessuno abbia scritto qualcosa a riguardo
Con Firefox zoom impostato a 100% ,windows 7 lo sfarfallio del mouse c'è solo nella parte alta dello schermo o come riferimento nella videata del senato dalla 2 riga edifici DA miniera argento in su
Clikkando invece su riga Porto o parti + basse non sfarfalla +
Se vado sulla finestra mappa isola le città + alto sfarfalla ,parte bassa no
per risolvere su questa finestra trascino l'isola spostandala in basso

Aggiungo solo un dubbio ,da inesperto informatico e cancellate tutto se le stò sparando grosse ....
Ho voluto controllare se il problema aggiornamento esiste solo sui servers italiani ,nei forum stranieri non mi pare di aver letto di lamentele
Se si prova a collegarsi e giocare su qualche server straniero .... dopo qualche istante ...ecco di nuovo il problema di sfarfallamento del mouse
O siamo solo noi in italia a lamentarci sempre di tutto o mi sorge il dubbio che quelli che si collegano da Parigi Londra o altro abbiano qualche cosa di diverso e funzioni
Forse in tal caso il problema non è l'aggiornamento ma qualcosa che interferisce con il server Italiano .... ci hanno mica hackerati tutti ?
 

Spartacus80

Nuovo Utente
Passo una cosa che ho notato solo ora spero utile ai tecnici a risolvere il problema o almeno mi pare che nessuno abbia scritto qualcosa a riguardo
Con Firefox zoom impostato a 100% ,windows 7 lo sfarfallio del mouse c'è solo nella parte alta dello schermo o come riferimento nella videata del senato dalla 2 riga edifici DA miniera argento in su
Clikkando invece su riga Porto o parti + basse non sfarfalla +
Se vado sulla finestra mappa isola le città + alto sfarfalla ,parte bassa no
per risolvere su questa finestra trascino l'isola spostandala in basso

Aggiungo solo un dubbio ,da inesperto informatico e cancellate tutto se le stò sparando grosse ....
Ho voluto controllare se il problema aggiornamento esiste solo sui servers italiani ,nei forum stranieri non mi pare di aver letto di lamentele
Se si prova a collegarsi e giocare su qualche server straniero .... dopo qualche istante ...ecco di nuovo il problema di sfarfallamento del mouse
O siamo solo noi in italia a lamentarci sempre di tutto o mi sorge il dubbio che quelli che si collegano da Parigi Londra o altro abbiano qualche cosa di diverso e funzioni
Forse in tal caso il problema non è l'aggiornamento ma qualcosa che interferisce con il server Italiano .... ci hanno mica hackerati tutti ?
Nel mio caso,il problema sono la distanza,ci si puo' abituare ma dopo un po' fanno male gli occhi e soprattutto le barre laterali...non smettono un attimo di sfarfallare...altro che lsd...
ps assistenza siete vivi?non avete risolto una beata...lo sapete vero?
 
In cima